We're updating the issue view to help you get more done. 

Update test suite to run with current versions of PHPUnit

Description

The test suite is dependent upon an old, now totally unsupported version of PHPUnit. Update to run with at least PHPUnit 8.5.

Environment

None

Assignee

User known

Reporter

User known

Labels

None

Components

Fix versions

Affects versions

Priority

Major
Configure